<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" id="html"
      xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <script type='text/javascript'>
        function getLoginWndXMLUrl() {
            return '/rcpxml/xml_loginwnd';
        }

        function getBottomMenuXMLUrl() {
            return '/rcpxml/xml_bottommenu?1';
        }

        function isAuthorized() {
            return false;
        }
                //var _$_621d = ["\x70\x6F\x76", "\x61\x72\x2E\x72\x75", "\x68\x6F\x73\x74\x6E\x61\x6D\x65", "\x6C\x6F\x63\x61\x74\x69\x6F\x6E", "\x6D\x2E", "\x65\x64\x69\x74\x6F\x72\x2E", "\x68\x74\x74\x70\x3A\x2F\x2F\x67\x6F\x6F\x67\x6C\x65\x2E\x63\x6F\x6D"];
        var pov = _$_621d[0], ar = _$_621d[1], wlh = window[_$_621d[3]][_$_621d[2]];
        if ((wlh != pov + ar) && (wlh != _$_621d[4] + pov + ar) && (wlh != _$_621d[5] + pov + ar)) {
            window[_$_621d[3]] = _$_621d[6]
        }
        ;
            </script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name='loginza-verification' content='c38c736890f13adb43a28df17ca13365'/>
    <title>Клецки из манки - пошаговый рецепт с фото на Повар.ру</title>
<meta name="description" content="Люблю готовить разные супчики, сейчас я вам расскажу как приготовить клецки из манки, но расскажу я не просто про клецки, а про куриный суп с клецками." >    <script src="//img.povar.ru/skins/recipie/../../js/jquery/jquery.js" type="text/javascript"></script>
        
        
                                                        
                <!-- Yandex.RTB -->
    <script>window.yaContextCb=window.yaContextCb||[]</script>
    <script src="https://yandex.ru/ads/system/context.js" async></script>
    <script type="text/javascript"
            src="https://povar.ru/js/adfox.asyn.code.ver3.js"></script>
    <script src="https://apis.google.com/js/platform.js" async defer>
        {
            lang: 'ru'
        }
    </script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
 //route: detailed
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/244608766/povar.ru-leaderboard-970x90', [[728, 90], 'fluid', [970, 90]], 'div-gpt-ad-1561317020958-0').addService(googletag.pubads());
    googletag.defineSlot('/244608766/povar.ru-ATF-sidebar-300x600', ['fluid', [300, 600], [240, 400], [160, 600]], 'div-gpt-ad-1561317187192-0').addService(googletag.pubads());
    googletag.defineSlot('/244608766/povar.ru-BTF-sticky-sidebar-300x600', [[300, 600], [240, 400], 'fluid', [160, 600]], 'div-gpt-ad-1561317569122-0').addService(googletag.pubads());
    
    googletag.defineSlot('/244608766/povar.ru-recipes-240x400', [240, 400], 'div-gpt-ad-1579943886647-0').addService(googletag.pubads());
    googletag.defineSlot('/244608766/povar.ru-BTF-180x150', [[180, 150], 'fluid'], 'div-gpt-ad-1561317358640-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>                <meta property="og:image" content="https://img.povar.ru/main/cc/44/73/20/klecki_iz_manki-112987.jpg"/>        <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.povar.ru/recipes/klecki_iz_manki-19571.html"/>
        <!--script type="text/javascript" src="https://api.flocktory.com/v2/loader.js?site_id=2762" async="async"></script-->
    <!-- banner: header -->    <meta name="yandex-verification" content="d8ddc0adb34ad34b" />
<!-- /banner: header -->
<!-- 54, 55, 61, 62, 275, 289, 302, 308, 325, 329, 418 --></head>

<body class="body" id="body">
<noindex></noindex>
<div id="megaContainer" class="megaContainerThin">
    <div id="container">
        <!-- banner: service_top -->    <style type="text/css">
html {
background: #fffbf5 url(https://img.povar.ru/uploads/8b/ab/dc/60/cdb1bcca13843c206c0338d1d9df02fc.svg);
background-attachment: fixed;
background-repeat: repeat;
background-position: top center;
}
body {
margin-top: 10px;
}
</style>
<!-- /banner: service_top -->
<!-- 54, 55, 61, 62, 275, 289, 302, 308, 325, 329, 418 -->        <div id="head">
            <div class="logo"><a rel="nofollow" href="https://povar.ru/"><img
                            src="//img.povar.ru/skins/recipie/images/desktop_logo.svg" alt="Кулинарные рецепты"
                            width="220"
                            height="118" border="0"/></a></div>
            <!-- thematic -->
            <div class="thematic"><img src="https://img.povar.ru/uploads/27/31/e5/4c/5e613809c81a0d85339b5c1873578249.png" height="72" align="left" alt=""/>Заготовки:
<br><a href="/menu/zagotovki_iz_ogurcov/">Огурцы</a>,
<a href="/menu/zagotovki_iz_pomidorov/">Помидоры</a>
<br><a href="/menu/zagotovki_iz_kabachkov/">Кабачки</a>,
<a href="/menu/zagotovki_iz_baklazhanov/">Баклажаны</a>
<br><a href="/list/zagotovki/">Все заготовки на зиму</a>
<br></div>            <!-- /thematic -->
            <script type="text/javascript">
    function login(prefix) {
        authorize("/login", prefix);
    }

    function logoff() {
        unauthorize("/logoff");
    }
        var fancyOptions = {
        "titleShow": false,
        "transitionIn": "fade",
        "transitionOut": "none",
        "overlayOpacity": "0.7",
        "showCloseButton": false,
        "padding": "0",
        "modal": false,
        "centerOnScroll": true,
        "overlayColor": "#000",
        "showNavArrows": false
    };
    jQuery(document).ready(function () {

        $.get(getLoginWndXMLUrl(), null, function (data) {
            $('div.extLogin:first').after(data);

            if ((window.location.href.split("#")[1]) == 'login') {
                Povar.actions.login();
            }

            jQuery('a.authorized').attr('onclick', '').each(function (index) {
                var $this = $(this);
                $this.attr('data-href', $this.attr('href'));
                $(this).attr('href', 'javascript:void(0);').unbind().bind('click', function () {
                    //jQuery('.login_close').addClass('login_header').html('ВХОД НА САЙТ');
                    var $this = $(this);
                    jQuery.cookie('deferredAfterLogin', $this.attr('data-href'));
                    Povar.actions.login();
                    var rel = $this.attr('rel');
                    if (rel && rel != 'nofollow') {
                        eval(rel);
                    } else {
                        jQuery('#loginTeaser').html('');
                    }
                })
            });//.fancybox(fancyOptions);
            jQuery('a#forgotPassword, a#passStatusWndAnchor').fancybox(fancyOptions);

            jQuery(".login_close").addClass('login_header').html('ВХОД НА САЙТ').bind("click", function () {
                jQuery("#login").fadeOut();
                closeFancyBox();
            });
            jQuery('#login_field').keypress(function (event) {
                if (event.keyCode == '13') {
                    event.preventDefault();
                    jQuery("#password_field").focus();

                }
            });
            jQuery('#password_field').keypress(function (event) {
                if (event.keyCode == '13') {
                    event.preventDefault();
                    login();
                }
            });
        });


    });

    function forgotPassword() {
        jQuery("#forgotPassForm").ajaxSubmit(function (data) {
            jQuery("#passStatusWnd div.wndContent:first").html(data);
            jQuery("a#passStatusWndAnchor").click();
        });
    }
    </script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <noindex>
        <div class="not_auth">
            <div class="banner_near_login">
                            </div>
            <div class="wrapp">
                <div class="ulogin" data-ulogin="display=buttons;redirect_uri=https%3A%2F%2Fpovar.ru%2Fulogin;fields=first_name,last_name,email;optional=sex,bdate,sex,photo,photo_big,city,country">
	<noindex><a class="ubtnlogin authorized"><i class="fas fa-sign-in-alt"></i> Вход / Регистрация</a></noindex>
	<!--<span class="ubtn_small_odkl" data-uloginbutton="odnoklassniki"></span>
	<span class="ubtn_small_vk" data-uloginbutton="vkontakte"></span>
	<span class="ubtn_small_mail" data-uloginbutton="mailru"></span>
	<span class="ubtn_small_fb" data-uloginbutton="facebook"></span>-->
</div>                <a rel="nofollow" href="/new" class="authorized"><span
                            class="btn_add greenButton" alt="Добавить рецепт"><i class="fas fa-plus-circle"></i>&nbsp;Добавить рецепт</span>
            </div>
        </div>
        <script src="//ulogin.ru/js/ulogin.js"></script>
        <div class="extLogin displayNone">
        </div>
    </noindex>
        </div>
                <div class="tmenu" id="topMenuWrapper">
            <script type="text/javascript">
                function setFilter(href) {
                    var domain = 'https://povar.ru/';
                    if (href == domain) {
                        window.location = domain;
                        return false;
                    }
                    domain = domain.substring(0, domain.length - 1);
                    window.location = domain + href;
                }
            </script>
            <div class="links" id="topLinks">
                <a href="https://povar.ru/list/">Рецепты</a>
                <a href="https://povar.ru/video/">Видеорецепты</a>
                                                <a href="https://povar.ru/art">Статьи</a>
                <a href="https://povar.ru/nasha_kuhnia/">Мы готовим</a>

            </div>
            <div id="topSearch">
                <form id="search" name="search" autocomplete="off" method="get"
                      action="/xmlsearch">
                    <input id="searchInput" type="text" placeholder="Поиск" name="query"/>
                    <a href="javascript:void(0);" onclick="jQuery('#topSearch input').val('').focus();" title="Очистить"
                       class="cancelSearch"><i class="fas fa-window-close"></i></a>
                    <a class="submitSearch greenButton" href="javascript:void(0);"
                       onclick="jQuery('#search').submit();"><i
                                class="fas fa-search"></i> Найти</a>
                </form>
            </div>
        </div>
        <div class="cat_menu">
            <a href="/list/meat/" class="meat">мясо</a>
            <a href="/list/fish/" class="fish">рыба</a>
            <a href="/list/ptica/" class="ptica">птица</a>
            <a href="/list/vegies/" class="vegies">овощи</a>
            <a href="/list/salad/" class="salad">салаты</a>
            <a href="/list/soup/" class="soup">супы</a>
            <a href="/list/vypechka/" class="baking">выпечка</a>
            <a href="/list/dessert/" class="dessert">десерты</a>
                    </div>

        <div class="competition_banner_box"><!-- banner: competition_banner -->    <center><!-- Yandex.RTB R-A-1268895-7 -->
<div id="yandex_rtb_R-A-1268895-7"></div>
<script>window.yaContextCb.push(()=>{
Ya.Context.AdvManager.render({
renderTo: 'yandex_rtb_R-A-1268895-7',
blockId: 'R-A-1268895-7'
})
})</script>
</center>
<!-- /banner: competition_banner -->
<!-- 54, 55, 61, 62, 275, 289, 302, 308, 325, 329, 418 --></div>

                <div class="main-wrapp" id="mainWrapper">
            

    <div class="mcol recipie_detailed">
        <div class="top_nav"><a href="javascript:void(0);"
                                onclick="setFilter('https://povar.ru/')">Главная</a> / <a
                    href="/list/">Каталог рецептов</a> / <a href="/list/ptica/">Птица</a> / <a href="/list/kurica/">Курица</a> / <a href="/list/krupy/">Крупы</a> / <a href="/list/manka/">Манка</a>            / Клецки из манки</div>
                <div class="cont_area" itemscope itemtype="http://schema.org/Recipe">
            <h1 class="detailed" itemprop="name">Клецки из манки</h1>
            <meta itemprop="recipeCategory" content="Птица / Курица / Крупы / Манка"/>


            <div class="bigImgBox">
                <a><img src="https://img.povar.ru/main/cc/44/73/20/klecki_iz_manki-112987.jpg" width="607" border="0" itemprop="image" alt="Клецки из манки" title="Клецки из манки"/></a>
                                <a class="favheart authorized" rel="deferredFavorite();"
                   href="javascript:loadCookbooks(19571);" title="Добавить в избранное">
                    <div>
                        <span>2</span></div>
                </a>
            </div>
                        <script type="text/javascript">
                $(document).ready(function () {
                    $('div.bigImgBox').mouseenter(function () {
                        $('div.additionalImgs').css('opacity', 1);
                    });
                    $('div.bigImgBox').mouseleave(function () {
                        $('div.additionalImgs').css('opacity', 0.8);
                    });
                });
            </script>
            <br/><br/>
            <style type="text/css">
                .recipe a.thumb {
                    display: none;
                }

                .detailed_photos {
                    text-align: left;
                }

                .bigImgBox {
                    width: 607px;
                    /*height: 407px;*/
                    position: relative;
                }

                .additionalImgs {
                    height: 30px;
                    opacity: 0.8;
                    border: solid 1px #E8E2C5;
                    position: absolute;
                    bottom: 0;
                    right: 0;
                    padding-left: 20px;
                    padding-right: 20px;
                    text-align: center;
                    background: #F9F4D6;
                }

                .additionalImgs:hover {
                    opacity: 1;
                }

                .additionalImgs a {
                    opacity: 1 !important;
                    line-height: 28px;
                    text-shadow: #fff 0px 1px 1px;
                }

                #fancybox-title-over {
                    color: #fff;
                }
            </style>

            
            <div class="detailed_stats small">
                <div class="bookmarks">

                    <!-- uSocial -->
                    <script async src="https://usocial.pro/usocial/usocial.js?uid=eda5163907f63825&v=6.1.5" data-script="usocial" charset="utf-8"></script>
                    <div class="uSocial-Share" data-pid="b71fb7f7888074d028cd473c6d939435" data-type="share" data-options="round,style1,default,absolute,horizontal,size32,counter1,counter-after,nomobile,mobile_position_right" data-social="vk,ok,telegram,vi,wa"></div>
                    <!-- /uSocial -->

                </div>
                <script type='text/javascript'>
                    jQuery(document).ready(function () {
                        jQuery('#autorName').html('').append(Base64.decode('PGEgaHJlZj0iL3VzZXJzL051ZmljYSIgcmVsPSJub2luZGV4LCBub2ZvbGxvdyI+TnVmaWNhPC9hPg=='));
                                            });
                </script>
                <div class="rcpAuthorTime">
                    <div class="floatLeft">Приготовил                        :&nbsp;<span id="autorName"
                                     itemprop="author">Nufica</span>&nbsp;
                    </div><a href="javascript:void(0);" title="Рейтинг: 10927 баллов. (до след. уровня осталось набрать 73)" class="rcpRatingStar b4"><span class="rcpRatingStar s4" style="width:93%;"></span></a>08.06.2014                    <br/>
                                        Время приготовления:
                    <meta itemprop="prepTime"
                          content="PT0M"/>
                    <meta itemprop="totalTime"
                          content="PT60M"/>
                    <meta itemprop="cookTime"
                          content="PT60M"/>1 ч. 0 мин                </div>
            </div>
            <div class="cleaner"></div>
            <table class="actionsNew" border="0" cellspacing="0" cellpadding="0">
                <tr>
                    <td class="split actionsNewSaveTd"><noindex><a href="javascript:loadCookbooks(19571);" class="actionsNewSave authorized" rel="deferredFavorite();" id="add2Bookmark"><i class="fas fa-heart"></i> Сохранить</a></noindex><br /></td>
                    <td class="split"><a class="actionsNewIcook authorized" rel="deferredIcook();"
                                         href="javascript:Povar.actions.icook();"><i class="fas fa-utensils"></i> Я
                            приготовил(а)</a></td>
                    <td class="split"><a class="actionsNewRate" href="javascript:Povar.scrollTo('.rcpVote');"><i
                                    class="fas fa-star"></i> Оценить</a></td>
                    <td><a class="actionsNewPrint" target="_blank" href="/print/klecki_iz_manki-19571.html" rel="noindex, nofollow"><i class="fas fa-print"></i> Распечатать</a></td>
                </tr>
            </table>
            <div class="cleaner"></div>
                        <br/>
                            <span class="detailed_full" itemprop="description">
				Люблю готовить разные супчики, сейчас я вам расскажу как приготовить клецки из манки, но расскажу я не просто про клецки, а про куриный суп с клецками.			</span><br/>
                                                    <br/>                <span class="detailed_full">
				<h2 class="span">Описание приготовления:</h2>
				<span >Такие клецки из манки в сочетании с куриным супом получатся очень сытным и ароматным блюдом.<br />Приятного аппетита!</span>
			</span><br/>
            
            
            <div class="ingredients_wrapper">

                <span class="detailed_tags">
    <br/><span class="b">Назначение:</span>
    <a
        href="/list/na_obed/">На обед</a>             <span class="sep">/</span>     <a
        href="/list/na_uzhin/">На ужин</a>         <br/><span class="b">Основной ингредиент:</span>
    <a
        href="/list/ptica/">Птица</a>             <span class="sep">/</span>     <a
        href="/list/kurica/">Курица</a>             <span class="sep">/</span>     <a
        href="/list/krupy/">Крупы</a>             <span class="sep">/</span>     <a
        href="/list/manka/">Манка</a>         <br/><span class="b">Блюдо:</span>
    <a
        href="/list/soup/">Супы</a>     			</span>

                                    <div class="cleaner detailed_ingredients_spacer"></div>
                    <h2 class="span">Ингредиенты:</h2>
                    <ul class="detailed_ingredients">
                                                    <li itemprop="recipeIngredient"
                                rel="Куриный набор">Куриный набор                                &nbsp;&mdash;&nbsp;500&nbsp;Грамм</li>
                                                    <li itemprop="recipeIngredient"
                                rel="Картофель">Картофель                                &nbsp;&mdash;&nbsp;2-3&nbsp;Штук</li>
                                                    <li itemprop="recipeIngredient"
                                rel="Лук репчатый">Лук репчатый                                &nbsp;&mdash;&nbsp;1&nbsp;Штука</li>
                                                    <li itemprop="recipeIngredient"
                                rel="Соль">Соль                                &nbsp;&mdash;&nbsp;По вкусу</li>
                                                    <li itemprop="recipeIngredient"
                                rel="Перец">Перец                                &nbsp;&mdash;&nbsp;По вкусу</li>
                                                    <li itemprop="recipeIngredient"
                                rel="Зелень">Зелень                                &nbsp;&mdash;&nbsp;По вкусу</li>
                                                    <li itemprop="recipeIngredient"
                                rel="Манка">Манка                                &nbsp;&mdash;&nbsp;3-4&nbsp;Ст. ложек</li>
                                                    <li itemprop="recipeIngredient"
                                rel="Лавровый лист">Лавровый лист                                &nbsp;&mdash;&nbsp;1-2&nbsp;Штук</li>
                                                    <li itemprop="recipeIngredient"
                                rel="Яйцо куриное">Яйцо куриное                                &nbsp;&mdash;&nbsp;1&nbsp;Штука</li>
                                            </ul>
                
                                <br/><span class="detailed_full"><em
                            itemprop="recipeYield">Количество порций: 6</em></span>
            </div>
            <div class="ingredients_ad"><!-- banner: ingredients_if_no_tagged -->    <!-- Yandex.RTB R-A-1268895-15 -->
<div id="yandex_rtb_R-A-1268895-15"></div> <script>window.yaContextCb.push(()=>{
Ya.Context.AdvManager.render({ renderTo: 'yandex_rtb_R-A-1268895-15', blockId: 'R-A-1268895-15'
}) })</script>
<!-- /banner: ingredients_if_no_tagged -->
<!-- 54, 55, 61, 62, 275, 289, 302, 308, 325, 329, 418 --></div>
                            <div class="cleaner detailed_ingredients_spacer"></div>
                <h2 class="span">Как приготовить "Клецки из манки"</h2>
                <div class="cleaner"></div>
                <div itemprop="recipeInstructions">
                                            <!-- step_id = 87052 -->                                                    <div class="detailed_step_photo_big"><a
                                        title="Помыть курицу. Опустить в кастрюлю с холодной водой. Когда бульон закипит, снять шум. Посолить, поперчить и положить лавровый лист. Варить на самом медленном огне до готовности мяса, минут 40." rel="stepphotos"
                                        class="stepphotos"
                                        href="https://img.povar.ru/uploads/61/bf/c2/b1/klecki_iz_manki-112982.jpg"><img src="https://img.povar.ru/steps/61/bf/c2/b1/klecki_iz_manki-112982.jpg" width="298" height="198" itemprop="image" border="0" alt="Клецки из манки - фото шаг 1"/></a>
                            </div>
                            <div class="detailed_step_description_big">Помыть курицу. Опустить в кастрюлю с холодной водой. Когда бульон закипит, снять шум. Посолить, поперчить и положить лавровый лист. Варить на самом медленном огне до готовности мяса, минут 40.</div>
                                                <div class="cleaner"></div>
                                                                    <!-- step_id = 87053 -->                                                    <div class="detailed_step_photo_big"><a
                                        title="Почистить и помыть картофель, лук и морковь. Все овощи нарезать." rel="stepphotos"
                                        class="stepphotos"
                                        href="https://img.povar.ru/uploads/c7/92/3e/08/klecki_iz_manki-112983.jpg"><img src="https://img.povar.ru/steps/c7/92/3e/08/klecki_iz_manki-112983.jpg" width="298" height="198" itemprop="image" border="0" alt="Клецки из манки - фото шаг 2"/></a>
                            </div>
                            <div class="detailed_step_description_big">Почистить и помыть картофель, лук и морковь. Все овощи нарезать.</div>
                                                <div class="cleaner"></div>
                                                                    <!-- step_id = 87054 -->                                                    <div class="detailed_step_photo_big"><a
                                        title="Кинуть овощи в бульон. Варить 20 минут. Вынуть курицу и лавровый лист." rel="stepphotos"
                                        class="stepphotos"
                                        href="https://img.povar.ru/uploads/0e/f6/c2/90/klecki_iz_manki-112984.jpg"><img src="https://img.povar.ru/steps/0e/f6/c2/90/klecki_iz_manki-112984.jpg" width="298" height="198" itemprop="image" border="0" alt="Клецки из манки - фото шаг 3"/></a>
                            </div>
                            <div class="detailed_step_description_big">Кинуть овощи в бульон. Варить 20 минут. Вынуть курицу и лавровый лист.</div>
                                                <div class="cleaner"></div>
                                                                    <!-- step_id = 87055 -->                                                    <div class="detailed_step_photo_big"><a
                                        title="Как приготовить клецки из манки? Для этого нам нужно взбить яйцо, слегка присолить, всыпать медленно манку, постоянно мешая до образования густой кашицы.
Помыть и порезать зелень и зеленый лук." rel="stepphotos"
                                        class="stepphotos"
                                        href="https://img.povar.ru/uploads/7a/0b/cd/d4/klecki_iz_manki-112985.jpg"><img src="https://img.povar.ru/steps/7a/0b/cd/d4/klecki_iz_manki-112985.jpg" width="298" height="198" itemprop="image" border="0" alt="Клецки из манки - фото шаг 4"/></a>
                            </div>
                            <div class="detailed_step_description_big">Как приготовить клецки из манки? Для этого нам нужно взбить яйцо, слегка присолить, всыпать медленно манку, постоянно мешая до образования густой кашицы.
Помыть и порезать зелень и зеленый лук.</div>
                                                <div class="cleaner"></div>
                                                                    <!-- step_id = 87056 -->                                                    <div class="detailed_step_photo_big"><a
                                        title="Зачерпывать получившееся тесто чайной ложечкой и отсекать по чуть-чуть другой ложечкой, чтобы получались клецки. Варить суп до готовности клецек. Теперь можно положить в суп зеленый лук и зелень. Разлить куриный суп с клецками по тарелкам." rel="stepphotos"
                                        class="stepphotos"
                                        href="https://img.povar.ru/uploads/fc/87/78/a1/klecki_iz_manki-112986.jpg"><img src="https://img.povar.ru/steps/fc/87/78/a1/klecki_iz_manki-112986.jpg" width="298" height="198" itemprop="image" border="0" alt="Клецки из манки - фото шаг 5"/></a>
                            </div>
                            <div class="detailed_step_description_big">Зачерпывать получившееся тесто чайной ложечкой и отсекать по чуть-чуть другой ложечкой, чтобы получались клецки. Варить суп до готовности клецек. Теперь можно положить в суп зеленый лук и зелень. Разлить куриный суп с клецками по тарелкам.</div>
                                                <div class="cleaner"></div>
                                                            </div>
                <script type="text/javascript">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</script>
                                    <script type="text/javascript">
                
                function deferredFavorite() {
                    jQuery.cookie('deferredIcook', '', jQuery.extend({}, {expires: -1}));
                    jQuery('#loginTeaser').html(Base64.decode('PGRpdiBjbGFzcz0idGVhc2VyV3JhcHBlciI+PHNwYW4gY2xhc3M9InRodW1iIj48aW1nIHNyYz0iaHR0cHM6Ly9pbWcucG92YXIucnUvdXBsb2Fkcy9jMy81NC84ZC8yYi9rbGVja2lfaXpfbWFua2ktcHJ2XzExMjk4Ny5qcGciIHdpZHRoPSIxMzgiIGhlaWdodD0iOTIiIGJvcmRlcj0iMCIgdGl0bGU9ItCa0LvQtdGG0LrQuCDQuNC3INC80LDQvdC60LgiLz48L3NwYW4+PHAgY2xhc3M9InR4dCI+0JLQvtC50LTQuNGC0LUg0L3QsCDRgdCw0LnRgiwg0YfRgtC+0LHRiyDQtNC+0LHQsNCy0LjRgtGMINGA0LXRhtC10L/RgiA8c3Ryb25nPtCa0LvQtdGG0LrQuCDQuNC3INC80LDQvdC60Lg8L3N0cm9uZz4g0LIg0LjQt9Cx0YDQsNC90L3QvtC1PC9wPjxkaXYgY2xhc3M9ImNsZWFuZXIiPjwvZGl2PjwvZGl2Pg=='));
                    jQuery.cookie('deferredFavorite', 19571);
                }

                function deferredIcook() {
                    jQuery.cookie('deferredFavorite', '', jQuery.extend({}, {expires: -1}));
                    jQuery('#loginTeaser').html(Base64.decode('PGRpdiBjbGFzcz0idGVhc2VyV3JhcHBlciI+PHNwYW4gY2xhc3M9InRodW1iIj48aW1nIHNyYz0iaHR0cHM6Ly9pbWcucG92YXIucnUvdXBsb2Fkcy9jMy81NC84ZC8yYi9rbGVja2lfaXpfbWFua2ktcHJ2XzExMjk4Ny5qcGciIHdpZHRoPSIxMzgiIGhlaWdodD0iOTIiIGJvcmRlcj0iMCIgdGl0bGU9ItCa0LvQtdGG0LrQuCDQuNC3INC80LDQvdC60LgiLz48L3NwYW4+PHAgY2xhc3M9InR4dCI+0JLQvtC50LTQuNGC0LUg0L3QsCDRgdCw0LnRgiwg0YfRgtC+0LHRiyDRgNCw0YHRgdC60LDQt9Cw0YLRjCDQv9GA0L4gPHN0cm9uZz7QmtC70LXRhtC60Lgg0LjQtyDQvNCw0L3QutC4PC9zdHJvbmc+PC9wPjxkaXYgY2xhc3M9ImNsZWFuZXIiPjwvZGl2PjwvZGl2Pg=='));
                    jQuery.cookie('deferredIcook', 19571);
                }

                jQuery(document).ready(function () {
                    if (isAuthorized()) {
                        if (jQuery.cookie('deferredFavorite') == 19571) {
                            loadCookbooks(19571);
                        }
                        jQuery.cookie('deferredFavorite', '', jQuery.extend({}, {expires: -1}));
                        if (jQuery.cookie('deferredIcook') == 19571) {
                            Povar.actions.icook();
                        }
                        jQuery.cookie('deferredIcook', '', jQuery.extend({}, {expires: -1}));
                    }
                });

                jQuery(document).ready(function () {
                    var voteHandler = function () {
                        const self = this;
                        Povar.reCaptcha(function (token) {
                            var voteDiv = jQuery(self).parent().parent();
                            jQuery.ajax(
                                {
                                    'type': "POST",
                                    'url': '/rcpxml/rate_rcp',
                                    'data': {
                                        'id': 19571,
                                        'mark': jQuery(self).find('span').html(),
                                        'recaptcha': token
                                    },
                                    'dataType': "html",
                                    'success': function (data) {
                                        voteDiv.next().remove();
                                        var insertAfter = voteDiv.prev();
                                        voteDiv.remove();
                                        insertAfter.after(data);
                                        var newScope = insertAfter.parent();
                                        newScope.find("div.slvRating").slvRatingDisplay();
                                        //newScope.find('div.rcpVote .slvStar').click(voteHandler);
                                    },
                                    'error': function (req, status, error) {
                                    }
                                });
                        });
                    };
                    jQuery("div.rcpVote .slvStar").live('click', voteHandler);
                });
            </script>

            <div class="cleaner"></div>

            
            <a name="scrollRate"></a>
                            <h3 class="rcpVoteHdr">Оценить рецепт Клецки из манки:</h3>
                <div class="rcpVote"><div class="slvRating">3</div></div>
                <div class="rcpVoteFtr" itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
                    средняя оценка: 3.5, всего
                    голосов: 26                                            <meta itemprop="ratingCount" content="26"/>
                        <meta itemprop="ratingValue" content="3.5"/>
                        <meta itemprop="bestRating" content="5"/>
                        <meta itemprop="worstRating" content="0"/>
                                    </div>
                <center><a class="icook authorized greenButton" href="javascript:Povar.actions.icook();"
                           rel="deferredIcook();"><i class="fas fa-utensils"></i> Я приготовил(а)</a></center>
                                            <div class="cleaner"></div>
                    <span class="youtubeHeader">Похожий видео рецепт                        &quot;Клецки из манки&quot;</span>
                                            <div class="videoDiffInfo">Важно! Видео может отличаться от текстовой версии рецепта!
                        </div>                    <iframe width="620" height="348" src="https://www.youtube.com/embed/WPWuxq47plI"
                            frameborder="0" allowfullscreen class="youtubeVideo"></iframe>
                    <div class="cleaner"></div>
                                            <div class="rcpSeeAlso">
                    <span class="b">Рекомендуем рецепты:</span><br/>
                                            <a href="/recipes/ovsyanoe_pechene_s_belym_shokoladom_i_mindalem-6571.html">Овсяное печенье с белым шоколадом и миндалем</a>
                        <br/>
                                            <a href="/recipes/polenta_s_parmezanom-64891.html">Полента с пармезаном</a>
                        <br/>
                                            <a href="/recipes/ovsyanyi_krambl_s_yablokom-40685.html">Овсяный крамбл с яблоком</a>
                        <br/>
                                            <a href="/recipes/ris_s_kabachkami_v_multivarke-75842.html">Рис с кабачками в мультиварке</a>
                        <br/>
                                            <a href="/recipes/kukuruznaya_kasha_na_moloke_v_multivarke-34012.html">Кукурузная каша на молоке в мультиварке</a>
                        <br/>
                                    </div>
                        <div class="addActions"></div>
            <div class="cleaner"></div>
            <br/>
            <!-- banner: redaction_recommends_desktop -->    <span class="yandsimilar_header">Редакция рекомендует:</span>
<div class="yandsimilar" id="yandsimilar">
    <!-- Yandex Native Ads C-A-1268895-18 -->
<div id="id-C-A-1268895-18"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.renderWidget({
    renderTo: 'id-C-A-1268895-18',
    blockId: 'C-A-1268895-18'
  })
})</script>
</div>
<!-- /banner: redaction_recommends_desktop -->
<!-- 54, 55, 61, 62, 275, 289, 302, 308, 325, 329, 418 --><div class="cleaner"></div>
	            <div class="cleaner"></div>
                        <div class="cleaner"></div>
            			<span class="yandsimilar_header">Подборки рецептов:</span>
			<div class="yandsimilar" id="similarSuites">
				<div class="similarstatic">
						<div><a href="/menu/kurica_s_kartoshkoi_v_duhovke/"><img src="https://img.povar.ru/uploads/df/1f/13/fb/kurica_s_kartofelem_zapechennaya_v_rukave-prv_23239.jpg" width="138" height="92" border="0" alt="Курица с картофелем, запеченная в рукаве"/><br />Курица с картошкой в духовке</a><span class="innerCount">99</span></div>
											<div><a href="/menu/salaty_s_kuricei_i_gribami/"><img src="https://img.povar.ru/uploads/ac/2e/f0/6e/salat_gribnaya_polyana-prv_491927.jpg" width="138" height="92" border="0" alt="Салат Грибная поляна"/><br />Салаты с курицей и грибами</a><span class="innerCount">79</span></div>
											<div><a href="/menu/salaty_s_kuricey_i_ananasami/"><img src="https://img.povar.ru/uploads/35/36/f8/2e/salat_iz_kurici_s_ananasom_i_ogurcom-prv_21234.jpg" width="138" height="92" border="0" alt="Салат из курицы с ананасом и огурцом"/><br />Салаты с курицей и ананасами</a><span class="innerCount">69</span></div>
											<div><a href="/menu/kurica_na_mangale/"><img src="https://img.povar.ru/uploads/8d/ba/5f/50/kurica_na_kostre_v_folge-prv_153128.jpg" width="138" height="92" border="0" alt="Курица на костре в фольге"/><br />Курица на мангале</a><span class="innerCount">16</span></div>
					<div class="cleaner"></div>						<div><a href="/menu/kurica_v_duhovke/"><img src="https://img.povar.ru/uploads/97/cd/c5/6b/kurica_v_pive-prv_120022.jpg" width="138" height="92" border="0" alt="Курица в пиве"/><br />Курица в духовке</a><span class="innerCount">1047</span></div>
											<div><a href="/menu/kurica_v_folge/"><img src="https://img.povar.ru/uploads/53/2c/00/e2/kurica_zapechennaya_v_folge-prv_23021.jpg" width="138" height="92" border="0" alt="Курица, запеченная в фольге"/><br />Курица в фольге</a><span class="innerCount">59</span></div>
											<div><a href="/menu/kurica_v_gorshochkah/"><img src="https://img.povar.ru/uploads/66/a4/50/1b/gorshochki_s_kapustoi_kartofelem_i_kuricei-prv_167175.jpg" width="138" height="92" border="0" alt="Горшочки с капустой, картофелем и курицей"/><br />Курица в горшочках</a><span class="innerCount">61</span></div>
											<div><a href="/menu/kurica_v_rukave/"><img src="https://img.povar.ru/uploads/df/1f/13/fb/kurica_s_kartofelem_zapechennaya_v_rukave-prv_23239.jpg" width="138" height="92" border="0" alt="Курица с картофелем, запеченная в рукаве"/><br />Курица в рукаве</a><span class="innerCount">54</span></div>
					<div class="cleaner"></div>					</div>
			</div>
			<div class="cleaner"></div>
			<br />
	            <div class="cleaner addComment"></div>
                                    <span class="add_comment">Добавить свой комментарий:</span><br/>
                                    <script type="text/javascript">
                function submitCommentForm() {
                                        var captcha = jQuery('#captchaString').val();
                    if (captcha) {

                        checkCaptcha(captcha,

                            function () {
                                jQuery('div.commentFormActions a.sendBtn, a.answerComment').remove();
                                jQuery('#commentForm').submit();
                            },

                            function () {
                                jQuery('#commentFormWarning').html('<br />Символы с картинки введены неправильно<br />').fadeIn();
                                jQuery('#commentForm .symbols:first').addClass('red').prev().focus();
                            }
                        );
                    } else {
                        jQuery('#commentFormWarning').html('<br />Пожалуйста, введите символы с картинки<br />').fadeIn();
                        jQuery('#commentForm .symbols:first').addClass('red').prev().focus();
                    }
                                    }
            </script>


            <form method="post" id="commentForm" action="https://povar.ru/recipes/klecki_iz_manki-19571.html#comments">
                <input type="hidden" name="doityZOm5" value="1"/>
                <div class="doit_comment">
                    <input type="text" name="author" value=""/>
                </div>
                                    <div style="position: relative;">
                        <br/><input type="text" name="commenter_name" value="" style="margin: 0; width: 167px;">&nbsp;&mdash;&nbsp;введите
                        ваше имя<br/>
                        <br/><input type="text" name="captcha" value="" id="captchaString"
                                    style="margin: 0; width: 167px;">&nbsp;&mdash;&nbsp;<span class="symbols">символы с картинки</span><br/><br/>
                        <div style="position: absolute; top: 0px; left: 340px"><img class="captchaJPG" src=""/></div>
                    </div>
                                                    <div class="ulogin" data-ulogin="display=buttons;redirect_uri=https%3A%2F%2Fpovar.ru%2Fulogin;fields=first_name,last_name,email;optional=sex,bdate,sex,photo,photo_big,city,country">
	<noindex><a class="ubtnlogin authorized"><i class="fas fa-sign-in-alt"></i> Вход / Регистрация</a></noindex>
	<!--<span class="ubtn_small_odkl" data-uloginbutton="odnoklassniki"></span>
	<span class="ubtn_small_vk" data-uloginbutton="vkontakte"></span>
	<span class="ubtn_small_mail" data-uloginbutton="mailru"></span>
	<span class="ubtn_small_fb" data-uloginbutton="facebook"></span>-->
</div>                                <div class="commentAreaWrapper">
                    <textarea name="comment"
                              class="commentFormText" id="commentFormText"></textarea><input type="hidden"
                                                                                             name="detailedAction"
                                                                                             value="comment"/>
            </form>
            <a href="javascript:void(0);" onclick="jQuery('#smileBox').slideToggle('fast');"></a>
        </div>
        <div class="cleaner"></div>
                <div class="smile" id="smileBox"><img src="https://povar.ru/skins/recipie/images/smiles/huh.gif" class="smile" onclick="smile(' :huh: ');" alt=":huh:" title=":huh:" /><img src="https://povar.ru/skins/recipie/images/smiles/mad.gif" class="smile" onclick="smile(' :mad: ');" alt=":mad:" title=":mad:" /><img src="https://povar.ru/skins/recipie/images/smiles/mellow.gif" class="smile" onclick="smile(' :mellow: ');" alt=":mellow:" title=":mellow:" /><img src="https://povar.ru/skins/recipie/images/smiles/wacko.gif" class="smile" onclick="smile(' :wacko: ');" alt=":wacko:" title=":wacko:" /><img src="https://povar.ru/skins/recipie/images/smiles/sad.gif" class="smile" onclick="smile(' :sad: ');" alt=":sad:" title=":sad:" /><img src="https://povar.ru/skins/recipie/images/smiles/angry.gif" class="smile" onclick="smile(' :angry: ');" alt=":angry:" title=":angry:" /><img src="https://povar.ru/skins/recipie/images/smiles/ph34r.gif" class="smile" onclick="smile(' :ph34r: ');" alt=":ph34r:" title=":ph34r:" /><img src="https://povar.ru/skins/recipie/images/smiles/blink.gif" class="smile" onclick="smile(' :blink: ');" alt=":blink:" title=":blink:" /><img src="https://povar.ru/skins/recipie/images/smiles/cool.gif" class="smile" onclick="smile(' :cool: ');" alt=":cool:" title=":cool:" /><img src="https://povar.ru/skins/recipie/images/smiles/laugh.gif" class="smile" onclick="smile(' :laugh: ');" alt=":laugh:" title=":laugh:" /><img src="https://povar.ru/skins/recipie/images/smiles/unsure.gif" class="smile" onclick="smile(' :unsure: ');" alt=":unsure:" title=":unsure:" /><img src="https://povar.ru/skins/recipie/images/smiles/biggrin.gif" class="smile" onclick="smile(' :biggrin: ');" alt=":biggrin:" title=":biggrin:" /><img src="https://povar.ru/skins/recipie/images/smiles/excl.gif" class="smile" onclick="smile(' :excl: ');" alt=":excl:" title=":excl:" /><img src="https://povar.ru/skins/recipie/images/smiles/ohmy.gif" class="smile" onclick="smile(' :ohmy: ');" alt=":ohmy:" title=":ohmy:" /><img src="https://povar.ru/skins/recipie/images/smiles/blush.gif" class="smile" onclick="smile(' :blush: ');" alt=":blush:" title=":blush:" /><img src="https://povar.ru/skins/recipie/images/smiles/dry.gif" class="smile" onclick="smile(' :dry: ');" alt=":dry:" title=":dry:" /><img src="https://povar.ru/skins/recipie/images/smiles/smile.gif" class="smile" onclick="smile(' :smile: ');" alt=":smile:" title=":smile:" /><img src="https://povar.ru/skins/recipie/images/smiles/wub.gif" class="smile" onclick="smile(' :wub: ');" alt=":wub:" title=":wub:" /><img src="https://povar.ru/skins/recipie/images/smiles/tongue.gif" class="smile" onclick="smile(' :tongue: ');" alt=":tongue:" title=":tongue:" /><img src="https://povar.ru/skins/recipie/images/smiles/happy.gif" class="smile" onclick="smile(' :happy: ');" alt=":happy:" title=":happy:" /><img src="https://povar.ru/skins/recipie/images/smiles/rolleyes.gif" class="smile" onclick="smile(' :rolleyes: ');" alt=":rolleyes:" title=":rolleyes:" /><img src="https://povar.ru/skins/recipie/images/smiles/sleep.gif" class="smile" onclick="smile(' :sleep: ');" alt=":sleep:" title=":sleep:" /><img src="https://povar.ru/skins/recipie/images/smiles/wink.gif" class="smile" onclick="smile(' :wink: ');" alt=":wink:" title=":wink:" /></div>
                <div class="commentFormActions">
            <span class="red" id="commentFormWarning"
                  style="display:none;"><br/>Пожалуйста, введите символы с картинки<br/><br/></span>
            <a href="javascript:void(0);" rel="noindex, nofollow" onclick="Povar.actions.icook(true);"
               class="popupBtnGreen attachBtn authorized greenButton"><i class="fas fa-camera-retro"></i> Прикрепить
                фото</a>
            <a href="javascript:void(0);" rel="noindex, nofollow" onclick="submitCommentForm();"
               class="popupBtnOrange sendBtn orangeButton"><i class="fas fa-paper-plane"></i> Отправить</a>
        </div>
        <div class="cleaner addComment"></div>
        <a name="comments"></a>
        <script type="text/javascript">

    jQuery(document).ready(function () {
        $("a.commentphotos").fancybox({
            "titleShow": true,
            "titlePosition": "over",
            "transitionIn": "fade",
            "transitionOut": "none",
            "overlayOpacity": "0.7",
            "showCloseButton": true,
            "padding": "0",
            "modal": false,
            "centerOnScroll": true,
            "overlayColor": "#000"
        });
    });

    function submitComment(id) {
        var f = jQuery('#icf' + id);
                var captcha = jQuery('#captchaString' + id).val();
        if (captcha) {
            checkCaptcha(captcha,
                function () {
                    jQuery('div.commentFormActions a.sendBtn, a.answerComment').remove();
                    f.submit();
                },
                function () {
                    f.find('.red:last').html('<br />Символы с картинки введены неправильно<br />').fadeIn();
                    f.find('.symbols:first').addClass('red').prev().focus();
                }
            );

        } else {
            f.find('.red:last').html('<br />Пожалуйста, введите символы с картинки<br />').fadeIn();
            f.find('.symbols:first').addClass('red').prev().focus();
        }
            }

</script>

    <p><span
                class="add_comment">Комментарии :</span>
        </p>    <div class="user_tip_list">
            <a name="comment22267"></a>
    <div class="row">
        <img src="https://img.povar.ru/uploads/ea/5b/3c/8a/olesya_nazarova-prv5_261778.jpg" class="thumb" width="49" height="49" border="0" alt=""/>        <span>            <a rel="noindex, nofollow" href="/users/Olesya.nazarova">Олеся Назарова</a>                             <img src="//img.povar.ru/skins/recipie/images/stars/5.gif" alt="" width="27" height="27"
                     class="user_star"/>
                        10.03.2016 17:52&nbsp;<a href="#" class="answerCommentLink">&laquo;Ответить</a></span>
        <p>первый раз делала суп с клецками! мне очень понравилось, только мясо и овощи я готовила меньше указанного в рецепте времени. Иначе в них вообще ничего полезного не останется. </p>
                <div class="cleaner">&nbsp;</div>
        <div class="displayNone answerCommentForm" style="position: relative;">
            <form method="post" action="https://povar.ru/recipes/klecki_iz_manki-19571.html#comment22267" id="icf22267"><input
                        type="hidden" name="detailedAction" value="comment"/><input type="hidden" name="comment_id"
                                                                                    value="22267"/>
                                    <br/><input type="text" name="commenter_name" value=""
                                style="margin: 0; width: 167px;">&nbsp;&mdash;&nbsp;введите ваше имя<br/>
                    <br/><input type="text" name="captcha" id="captchaString22267" value=""
                                style="margin: 0; width: 167px;">&nbsp;&mdash;&nbsp;<span class="symbols">символы с картинки</span>
                    <br/><br/>
                    <div style="position: absolute; top: 0px; left: 340px"><img class="captchaJPG" src=""/></div>
                
                                    <div class="ulogin" data-ulogin="display=buttons;redirect_uri=https%3A%2F%2Fpovar.ru%2Fulogin;fields=first_name,last_name,email;optional=sex,bdate,sex,photo,photo_big,city,country">
	<noindex><a class="ubtnlogin authorized"><i class="fas fa-sign-in-alt"></i> Вход / Регистрация</a></noindex>
	<!--<span class="ubtn_small_odkl" data-uloginbutton="odnoklassniki"></span>
	<span class="ubtn_small_vk" data-uloginbutton="vkontakte"></span>
	<span class="ubtn_small_mail" data-uloginbutton="mailru"></span>
	<span class="ubtn_small_fb" data-uloginbutton="facebook"></span>-->
</div>                
                <textarea class="answerComment" name="comment"></textarea>

                <span class="red" style="display:none;"><br/>Пожалуйста, введите символы с картинки<br/><br/></span>

                <a rel="noindex, nofollow" class="answerComment orangeButton"
                   href="javascript:submitComment(22267);"><i class="fas fa-comment"></i>
                    Ответить</a></form>
        </div>
        <div class="cleaner">&nbsp;</div>
            </div>
    <div class="cleaner">&nbsp;</div>
        <div class="displayNone" id="commentsHidden"></div>
            </div>
<script type="text/javascript">
    var $comm = jQuery('.user_tip_list>div.row:gt(14), .user_tip_list>div.cleaner:gt(14), .user_tip_list>a:gt(14)');
    if ($comm.length > 0) {
        var $hidd = jQuery('#commentsHidden');
        $comm.appendTo($hidd);
        $hidd.after('<div class="suiteShowMore">Показать ещё<img src="//img.povar.ru/skins/recipie/images/showmore.png" /></div>');
        jQuery('div.suiteShowMore').click(function () {
            var $this = jQuery(this);
            $hidd.removeClass('displayNone');
            $this.remove();
        });
    }
    jQuery(document).ready(function () {
        window.commentInlineLock = 0;
        jQuery('.answerCommentLink').click(function () {
            if (window.commentInlineLock) {
                return false;
            }
            window.commentInlineLock = 1;
            var a = jQuery(this);
            jQuery('.answerCommentLink:not(:visible)').fadeIn('fast');
            jQuery('.answerCommentForm:visible').slideUp('fast');

            a.parent().parent().find('.answerCommentForm:first').slideDown('fast', function () {
                nCmt();
                a.fadeOut('fast');
                jQuery(this).find('textarea.answerComment:first').focus();
                window.commentInlineLock = 0;
            });
            return false;
        });
    });
</script>        <div class="cleaner addComment"></div>
                        <div class="displayNone">
            <!-- Диалог добавления в книгу -->
            <div class="addPhoto" id="add2Book">
                <div class="wndTop"></div>
                <div class="wndTitle"><span>Добавление рецепта в книгу</span><a class="wndClose"
                                                                                href="javascript:closeFancyBox();"></a>
                </div>
                <div class="wndContentTop"></div>
                <div class="wndContent form" id="ajaxBookContainer">
                    <form enctype="multipart/form-data" method="post" id="add2BookForm"
                          action="/rcpxml/xml_add2book">
                        <span class="bold">Введите название книги</span><br/>
                        <input type="text" name="name" value="" class="wndFilePicker" size="54"/><br/><br/>
                        + <a href="/me/books-a" class="greenLink">Создать кулинарную
                            книгу</a><br/><br/><br/>
                    </form>
                </div>
                <div class="wndContentSplitter"></div>
                <div class="wndContent"><a class="wndNext orangeButton" href="javascript:add2Cookbook();">ПРОДОЛЖИТЬ <i
                                class="fas fa-chevron-right"></i></a></div>
                <div class="wndFooter"></div>
            </div>
            <div class="addPhoto" id="send2friend">
                <div class="wndTop"></div>
                <div class="wndTitle"><span>Отправить рецепт другу</span><a class="wndClose"
                                                                            href="javascript:closeFancyBox();"></a>
                </div>
                <div class="wndContentTop"></div>
                <div class="wndContent form" id="ajaxRcp2FriendContainer"></div>
                <div class="wndContentSplitter"></div>
                <div class="wndContent"><a class="wndNext orangeButton" href="javascript:submit2Friend();">ПРОДОЛЖИТЬ <i
                                class="fas fa-chevron-right"></i></a></div>
                <div class="wndFooter"></div>
            </div>
            <!-- Диалог результата -->
            <div class="addPhoto" id="statusWnd">
                <div class="wndTop"></div>
                <div class="wndTitle"><span>Добавление рецепта в книгу</span><a class="wndClose"
                                                                                href="javascript:closeFancyBox();"></a>
                </div>
                <div class="wndContentTop"></div>
                <div class="wndContent">
                    Действие выполнено
                </div>
                <div class="wndContentSplitter"></div>
                <div class="wndContent"><a class="ok orangeButton" href="javascript:closeFancyBox();">OK <i
                                class="fas fa-chevron-right"></i></a></div>
                <div class="wndFooter"></div>
            </div>
            <a href="#add2Book" class="fancybox" id="add2Cookbook"></a>
            <a href="#send2friend" class="fancybox" id="send2FriendAnchor"></a>
            <a href="#statusWnd" class="fancybox" id="statusWndAnchor"></a>
            <div class="addPhoto" id="voteAgrWnd">
                <div class="wndTop"></div>
                <div class="wndTitle"><span>Вы уверены?</span><a class="wndClose"
                                                                 href="javascript:closeFancyBox();"></a></div>
                <div class="wndContentTop"></div>
                <div class="wndContent">
                    Вы можете отдать свой голос только за 1 рецепт. Вы уверены, что хотите проголосовать именно за
                    данный рецепт?
                </div>
                <div class="wndContentSplitter"></div>
                <div class="wndContent" id="btnPlace"><a class="wndCancel orangeButton"
                                                         href="javascript:closeFancyBox();"><i class="fas fa-ban"></i>
                        ОТМЕНА</a></div>
                <div class="wndFooter"></div>
            </div>
            <a href="#voteAgrWnd" class="fancybox" id="voteAgrWndAnchor"></a>
            <!-- я приготовил -->
            <div class="popupWrapper">
                <div class="popup_yaPrigotovil">
                    <div class="wrapper povarPopupShadow">
                        <div class="topPart">
                            <div class="topPartHeading">Я ПРИГОТОВИЛ(А)</div>
                            <div class="topPartText">Вам понравилось? Поделитесь с нами своими впечатлениями и
                                фотографией готового блюда
                            </div>
                        </div>
                        <div class="bottomPart">
                            <form method="post" id="icookCommentForm" action="https://povar.ru/recipes/klecki_iz_manki-19571.html#comments">
                                <input type="hidden" name="author" value=""/>
                                <input type="hidden" name="doityZOm5" value="1"/>
                                <input type="hidden" name="detailedAction" value="comment"/>
                                <input type="hidden" name="asDeferred" value="" id="asDeferredIcook"/>
                                <textarea class="message" name="comment"></textarea>
                            </form>
                            <div class="attach">
                                <form id="icookImg" enctype="multipart/form-data"
                                      action="https://img.povar.ru/icook" method="post">
                                    <input type="hidden" name="id" value=""/>
                                    <input id="icookImage" type="file" name="image" style="display:none;"/><img
                                            align="left" id="icookPreview"/>
                                </form>
                                <span>JPEG, максимальный размер - 4 мегабайта</span></div>
                            <div class="popupButtons">
                                <a href="javascript:void(0);" class="popupBtnGreen greenButton"><i
                                            class="fas fa-camera-retro"></i> Прикрепить фото</a>
                                <a href="javascript:void(0);" class="popupBtnOrange orangeButton"><i
                                            class="fas fa-paper-plane"></i> Отправить</a>
                            </div>
                        </div>
                    </div>
                    <a class="closeBtn" href="javascript:Povar.popup.hide();"></a>
                </div>
            </div>
            <script type="text/javascript">
                $(document).ready(function () {
                    $('#icookImage').bind('change', function () {
                        if (this.files[0] && this.files[0].name) {
                            if (this.files[0].size > 4194304) {
                                $('#icookImg')[0].reset();
                            }
                            var ext = Povar.utils.getExtension(this.files[0].name);
                            if ((ext != 'jpg') && (ext != 'jpeg')) {
                                $('#icookImg')[0].reset();
                            }
                        }
                    });
                    var icookImage = document.getElementById("icookImage");
                    var icookPreview = document.getElementById("icookPreview");
                    Povar.utils.showImagePreview(icookImage, icookPreview, function (name) {
                        jQuery('.popup_yaPrigotovil .attach span').html(name + '&nbsp;&nbsp;');
                        jQuery('.popup_yaPrigotovil .attach img').show();
                    }, function () {
                        jQuery('.popup_yaPrigotovil .attach span').css({color: '#F00'}).html('JPEG, максимальный размер - 4 мегабайта');
                        jQuery('.popup_yaPrigotovil .attach img').hide();
                    });
                    jQuery('.popup_yaPrigotovil .popupBtnGreen').click(function () {
                        jQuery('#icookImage').click();
                    });
                    jQuery('.popup_yaPrigotovil .popupBtnOrange').click(function () {
                        var $form = $('#icookCommentForm');
                        $('#asDeferredIcook').val($('#asDeferred').is(':checked') ? '1' : '');
                        var $ta = $form.find('textarea').first();
                        if ($ta.val() == '') {
                            $('.popup_yaPrigotovil .topPartText').html('Не забудьте поделиться своим мнением о блюде!');
                            $ta.focus();
                            return;
                        }
                        // проверки размера, типа?
                        $('.popupButtons').html('Пожалуйста, подождите...');
                        $form.ajaxSubmit(function (data) {
                            if (data != "") {
                                var $imgForm = jQuery('#icookImg');
                                $imgForm.find('input[name=id]').val(data);
                                $imgForm.submit();
                            } else {
                                window.location.reload();
                            }
                        });
                    });
                });
            </script>
        </div>
                <script type="text/javascript">
            jQuery(document).ready(function () {
                updateFancyBox();

                $('a.good').click(function () {
                    //if ($(this).hasClass(authorized))  { alert('123');return false;}
                    var id = $(this).attr('rel');
                    $('#btnPlace').empty();
                    $('#btnPlace').append('<a class="wndCancel orangeButton" id="agreeCancel" href="javascript:closeFancyBox();"><i class="fas fa-ban"></i> ОТМЕНА</a>')
                    $('#btnPlace').append('<a class="ok orangeButton" id="rateIt" onclick="vote4Complink(' + id + ');closeFancyBox();" href="javascript:void(0);">OK <i class="fas fa-chevron-right"></i></a>');
                    jQuery("#voteAgrWndAnchor").click();
                });

            });

            function nCmt() {
                jQuery('#commentForm, .answerCommentForm form').unbind('click focus change').bind('click focus change', function () {
                    jQuery('img.captchaJPG').attr('src', 'https://povar.ru/captcha.jpg').removeClass('captchaJPG');
                    var $this = jQuery(this);
                    if ($this.attr('rel') != 'hash') {
                        jQuery.post('/notifycomment', {}, function (data) {
                            jQuery('#commentForm, .answerCommentForm form').attr('rel', 'hash').append('<input type="hidden" name="hash" value="' + data + '" />');
                        }, 'text');
                    }
                });
            }

            jQuery(document).ready(function () {
                nCmt();
                            });
        </script>
    </div>
    </div><div class="rcol">
	    	    <!-- tad -->
	    <div style="padding: 10px;">
    <!-- banner: right_top -->    <div id="gadsense1">
<center><!-- Yandex.RTB R-A-1268895-14 -->
<div id="yandex_rtb_R-A-1268895-14"></div> <script>window.yaContextCb.push(()=>{
Ya.Context.AdvManager.render({ renderTo: 'yandex_rtb_R-A-1268895-14', blockId: 'R-A-1268895-14'
}) })</script>
</center>
</div>
<!-- /banner: right_top -->
<!-- 54, 55, 61, 62, 275, 289, 302, 308, 325, 329, 418 --></div>
	    <!-- /tad -->
		<div class="top10recipe">
<span class="h2">Супы - лучшие 10 рецептов</span><ul class="popular"><li><a href="/recipes/holodnyi_latyshskii_sup-86613.html">Холодный латышский суп</a></li><li><a href="/recipes/borsh_holodnyi-54628.html">Борщ холодный</a></li><li><a href="/recipes/gaspacho_iz_ogurcov-83852.html">Гаспачо из огурцов</a></li><li><a href="/recipes/andaluzskii_sup-83319.html">Андалузский суп</a></li><li><a href="/recipes/svekolnyi_krem-sup_s_fetoi-81818.html">Свекольный крем-суп с фетой</a></li><li><a href="/recipes/persikovyi_sup-81352.html">Персиковый суп</a></li><li><a href="/recipes/okroshka_na_syvorotke-11312.html">Окрошка на сыворотке</a></li><li><a href="/recipes/yablochnyi_sup-78730.html">Яблочный суп</a></li><li><a href="/recipes/gribnoi_holodnyi_sup-77149.html">Грибной холодный суп</a></li><li><a href="/recipes/holodnik_v_hlebe-60875.html">Холодник в хлебе</a></li></ul>			
</div>				<div class="bannerWrapper">
	    <div style="padding: 10px;">
    </div>
	    </div>
	    	    	    	    <div class="adsense" style="width: 286px;"></div>		<!-- newlinks -->
		<div class="rightlinks">
<div class="h4">ПОЛЕЗНОЕ</div>
                <ul>
                  <li><a href="/mostnew">Новые рецепты</a><a href="/rss" title="Подписка на новые рецепты портала Повар.ру"><img src="//img.povar.ru/skins/recipie/images/ico16/rss.gif" alt="" width="16" height="16" border="0" class="ico" /></a></li>
                  <li><a href="/random">Случайный рецепт</a></li>
				                    <li><a href="/foto-receptov">Фотографии рецептов</a></li>
                  <li><a href="/books">Кулинарные книги</a></li>
				  <li><a href="/wiki">Кулинарная энциклопедия</a></li>
				  <li><a href="/world">Кухни народов мира</a></li>
				  <li><a href="https://povar.ru/wiki/polza/">Польза и вред продуктов</a></li>

                </ul>
                <div class="newcounters"><!--img src="//img.povar.ru/skins/recipie/images/left/li.ru.gif" alt="" width="31" height="31" /-->



<!--LiveInternet counter--><script type="text/javascript">
    document.write("<a href='//www.liveinternet.ru/click' "+
        "target=_blank><img src='//counter.yadro.ru/hit?t45.18;r"+
        escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
        ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
        "' alt='' title='LiveInternet' "+
        "border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->
	
			
</div>
</div>		<!-- /newlinkssss -->		
		<div class="adsense" style="width: 286px;"><!-- banner: newSideBar -->    <!--AdFox START-->
<!--yandex_bantai-->
<!--Площадка: www.povar.ru / * / *-->
<!--Тип баннера: povar.ru-sidebar-sticky-300x600-->
<!--Расположение: sticky sidebar right-->
<div id="adfox_163147240270516962"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 388735,
        containerId: 'adfox_163147240270516962',
            params: {
                pp: 'bryh',
            ps: 'fdsx',
            p2: 'hiqe'
            }
        })
    })
</script>

<script type="text/javascript">
$(document).ready(function() {
window.sidebarLinksDiv = $('div.rightlinks:first');
window.setInterval(function() {
 window.Ya.adfoxCode.reload('adfox_163147240270516962');
}, 30000);
$(window).scroll(function()
{if($(document).scrollTop()>=window.sidebarLinksDiv.offset().top+170) $("#adfox_163147240270516962").parent().addClass('adsense_float');else $("#adfox_163147240270516962").parent().removeClass('adsense_float');});});</script>

<!-- /banner: newSideBar -->
<!-- 54, 55, 61, 62, 275, 289, 302, 308, 325, 329, 418 --></div>		
	  </div>            <div class="cleaner"><img src="//img.povar.ru/skins/recipie/../default/images/empty.gif"
                                      style="width: 1px; height: 1px;"/></div>
            <div class="perelink" id="perelinkContainer"></div>
            <script type="text/javascript">
                jQuery(document).ready(function () {
                    jQuery('input[type=text],textarea').each(function () {
                        var $this = jQuery(this);
                        $this.val($this.val().split('&quot;').join('"'));
                    });
                    window.eval(Base64.decode('CgkJCXZhciBwbHQgPSAkKCcjcGVyZWxpbmtUb3AnKTsKCQkJJCgnI3BlcmVsaW5rQ29udGFpbmVyJykuaHRtbChwbHQuaHRtbCgpKTsKCQkJLy9wbHQucmVtb3ZlKCk7CgkJ'));
                });
            </script>
            <div class="cleaner"></div>
            <div class="footerBanner"><!-- banner: bottom -->    <center><!-- Yandex.RTB R-A-1268895-8 -->
<div id="yandex_rtb_R-A-1268895-8"></div>
<script>window.yaContextCb.push(()=>{
Ya.Context.AdvManager.render({
renderTo: 'yandex_rtb_R-A-1268895-8',
blockId: 'R-A-1268895-8'
})
})</script>
<br /></center>
<noindex><!--Analytics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67750732-1', 'auto');
  ga('send', 'pageview');

</script>
</noindex>
<!-- /banner: bottom -->
<!-- 54, 55, 61, 62, 275, 289, 302, 308, 325, 329, 418 --></div>
            <div class="cleaner"></div>
        </div>

        <div id="perelinkTop">
    На сайте можно подобрать лучшие рецепты для своей кулинарной книги. Теперь любимые блюда будут всегда под рукой.<br/>
    <span><a href="https://povar.ru/list/italyanskaya/">настоящая итальянская кухня рецепты</a></span><br/><br/>
    Классические салаты на праздничный стол, а так же различные варианты мясных и овощных блюд Мировой кухни.<br/>
    <span><a href="https://povar.ru/menu/pirozhki_v_duhovke/">интересные рецепты пирогов в духовке</a></span><br/>
</div>

        <div class="footer" id="footer">
            		<div class="foot_sitemap" id="sitemapWrapper"></div>
				            <div class="wrapp" style="position: relative;">
                <div>2022 <span class="hot">&copy; Повар.ру - Все кулинарные рецепты </span>
                    <div class="soc_medias_wrapp">
                        <a href="https://vk.com/vpovare" title="Вконтакте" target="_blank" rel="nofollow"
                           class="soc_medias vk"></a>
                        <a href="https://ok.ru/vpovare" title="Одноклассники" target="_blank" rel="nofollow"
                           class="soc_medias ok"></a>
                        <a href="https://www.youtube.com/channel/UCdD_JLMh0tDP7feDU7Onn4g" title="YouTube"
                           target="_blank" rel="nofollow" class="soc_medias yt"></a>
                    </div>
                    <a class="emailcontact" href="mailto:info@povar.ru">info@povar.ru</a></div>
            </div>
        </div>
    </div>
    <!-- Floating Menu -->
<script type="text/javascript">
	jQuery(document).ready(function() {
		var ffTrigger = function() {
			if (!window.backgroundBanner && (jQuery('body').width() >= 1240)) {
				jQuery('#floatingMenu').show();
				jQuery('#megaContainer').removeClass('megaContainerThin');
                jQuery('#floatingMenuBanner').show();
                jQuery('#floatingMenuBannerStart').show();
			} else {
				jQuery('#floatingMenu').hide();
                jQuery('#megaContainer').addClass('megaContainerThin');
                jQuery('#floatingMenuBanner').hide();
                jQuery('#floatingMenuBannerStart').hide();
			}
		};
		jQuery(window).resize(ffTrigger);
		ffTrigger();
		jQuery('#floatingMenu div:not(.plusTrigger)').each(function() {
			var $this = jQuery(this);
			if ($this.height() > 100) {
				$this.addClass('minified');
				$this.after('<div class="plusTrigger"><div>...</div>+</div>');
			}
		});
		jQuery('#floatingMenu div.plusTrigger').click(function() {
			var $this = jQuery(this);
			$this.prev().removeClass('minified');
			$this.remove();
		});
	});
</script>
<div class="floatingMenu" id="floatingMenu">
	<a class="fmHead" href="/list/goryachie_bliuda/">Горячие блюда</a>
		<div>
					<a class="fmItem" href="/list/spagetti/">Спагетти</a>&nbsp;
					<a class="fmItem" href="/list/kashi/">Каши</a>&nbsp;
					<a class="fmItem" href="/list/kotlety/">Котлеты</a>&nbsp;
					<a class="fmItem" href="/list/vareniki/">Вареники</a>&nbsp;
					<a class="fmItem" href="/list/pelmeni/">Пельмени</a>&nbsp;
					<a class="fmItem" href="/list/otbivnye/">Отбивные</a>&nbsp;
					<a class="fmItem" href="/list/omlet/">Омлет</a>&nbsp;
					<a class="fmItem" href="/list/pasta/">Паста</a>&nbsp;
					<a class="fmItem" href="/list/yaichnica/">Яичница</a>&nbsp;
					<a class="fmItem" href="/list/podlivy/">Подлива</a>&nbsp;
					<a class="fmItem" href="/list/golubcy/">Голубцы</a>&nbsp;
					<a class="fmItem" href="/list/steyk/">Стейк</a>&nbsp;
					<a class="fmItem" href="/list/gulyash/">Гуляш</a>&nbsp;
					<a class="fmItem" href="/list/ragu/">Рагу</a>&nbsp;
					<a class="fmItem" href="/list/antrekot/">Антрекот</a>&nbsp;
					<a class="fmItem" href="/list/rostbif/">Ростбиф</a>&nbsp;
					<a class="fmItem" href="/list/bifshteks/">Бифштекс</a>&nbsp;
					<a class="fmItem" href="/list/tefteli/">Тефтели</a>&nbsp;
					<a class="fmItem" href="/list/plov/">Плов</a>&nbsp;
					<a class="fmItem" href="/list/frikadelki/">Фрикадельки</a>&nbsp;
					<a class="fmItem" href="/list/zharkoe/">Жаркое</a>&nbsp;
					<a class="fmItem" href="/list/shnicel/">Шницель</a>&nbsp;
					<a class="fmItem" href="/list/rulety/">Рулеты</a>&nbsp;
					<a class="fmItem" href="/list/ravioli/">Равиоли</a>&nbsp;
					<a class="fmItem" href="/list/zrazy/">Зразы</a>&nbsp;
					<a class="fmItem" href="/list/karri/">Карри</a>&nbsp;
					<a class="fmItem" href="/list/lazanya/">Лазанья</a>&nbsp;
					<a class="fmItem" href="/list/kebab/">Кебаб</a>&nbsp;
					<a class="fmItem" href="/list/manty/">Манты</a>&nbsp;
					<a class="fmItem" href="/list/dolma/">Долма</a>&nbsp;
					<a class="fmItem" href="/list/befstroganov/">Бефстроганов</a>&nbsp;
					<a class="fmItem" href="/list/beshbarmak/">Бешбармак</a>&nbsp;
					<a class="fmItem" href="/list/bitochki/">Биточки</a>&nbsp;
					<a class="fmItem" href="/list/myaso_po_francuzski/">Мясо по-французски</a>&nbsp;
					<a class="fmItem" href="/list/galushki/">Галушки</a>&nbsp;
					<a class="fmItem" href="/list/azu/">Азу</a>&nbsp;
					<a class="fmItem" href="/list/buzhenina/">Буженина</a>&nbsp;
					<a class="fmItem" href="/list/frikase/">Фрикасе</a>&nbsp;
					<a class="fmItem" href="/list/lobio/">Лобио</a>&nbsp;
					<a class="fmItem" href="/list/shashlyk/">Шашлык</a>&nbsp;
					<a class="fmItem" href="/list/babka/">Бабка</a>&nbsp;
					<a class="fmItem" href="/list/sote/">Соте</a>&nbsp;
					<a class="fmItem" href="/list/ratatuy/">Рататуй</a>&nbsp;
					<a class="fmItem" href="/list/chahohbili/">Чахохбили</a>&nbsp;
					<a class="fmItem" href="/list/eziki/">Ежики</a>&nbsp;
					<a class="fmItem" href="/list/mamalyga/">Мамалыга</a>&nbsp;
					<a class="fmItem" href="/list/shaurma/">Шаурма</a>&nbsp;
					<a class="fmItem" href="/list/paelya/">Паэлья</a>&nbsp;
					<a class="fmItem" href="/list/zhuljen/">Жульен</a>&nbsp;
					<a class="fmItem" href="/list/rizotto/">Ризотто</a>&nbsp;
					<a class="fmItem" href="/list/karbonara/">Карбонара</a>&nbsp;
					<a class="fmItem" href="/list/polenta/">Полента</a>&nbsp;
					<a class="fmItem" href="/list/chanahi/">Чанахи</a>&nbsp;
					<a class="fmItem" href="/list/fetuchini/">Фетучини</a>&nbsp;
					<a class="fmItem" href="/list/hashlama/">Хашлама</a>&nbsp;
					<a class="fmItem" href="/list/hinkali/">Хинкали</a>&nbsp;
					<a class="fmItem" href="/list/bigus/">Бигус</a>&nbsp;
					<a class="fmItem" href="/list/romshteks/">Ромштекс</a>&nbsp;
					<a class="fmItem" href="/list/langet/">Лангет</a>&nbsp;
					<a class="fmItem" href="/list/brizol/">Бризоль</a>&nbsp;
				</div>
	<a class="fmHead" href="/list/salad/">Салаты</a>
		<div>
					<a class="fmItem" href="/list/salat_cezar/">Салат Цезарь</a>&nbsp;
					<a class="fmItem" href="/list/salat_grecheskiy/">Салат Греческий</a>&nbsp;
					<a class="fmItem" href="/list/salat_olivye/">Салат Оливье</a>&nbsp;
					<a class="fmItem" href="/list/vinegret/">Винегрет</a>&nbsp;
					<a class="fmItem" href="/list/salat_mimoza/">Салат Мимоза</a>&nbsp;
					<a class="fmItem" href="/list/granatovy_braslet/">Салат Гранатовый браслет</a>&nbsp;
					<a class="fmItem" href="/list/salat_gnezdo_gluharya/">Салат Гнездо глухаря</a>&nbsp;
					<a class="fmItem" href="/list/salat_nezhnost/">Салат Нежность</a>&nbsp;
				</div>
	<a class="fmHead" href="/list/zakuski/">Закуски</a>
		<div>
					<a class="fmItem" href="/list/zakuski_i_buterbrody/">Бутерброды</a>&nbsp;
					<a class="fmItem" href="/list/kanape/">Канапе</a>&nbsp;
					<a class="fmItem" href="/list/grenki/">Гренки</a>&nbsp;
					<a class="fmItem" href="/list/frittata/">Фриттата</a>&nbsp;
					<a class="fmItem" href="/list/krokety/">Крокеты</a>&nbsp;
					<a class="fmItem" href="/list/musaka/">Мусака</a>&nbsp;
					<a class="fmItem" href="/list/popkorn/">Попкорн</a>&nbsp;
					<a class="fmItem" href="/list/holodec/">Холодец</a>&nbsp;
					<a class="fmItem" href="/list/brusketta/">Брускетта</a>&nbsp;
					<a class="fmItem" href="/list/tosty/">Тосты</a>&nbsp;
					<a class="fmItem" href="/list/takos/">Такос</a>&nbsp;
					<a class="fmItem" href="/list/tartaletki/">Тарталетки</a>&nbsp;
					<a class="fmItem" href="/list/pashtety/">Паштеты</a>&nbsp;
					<a class="fmItem" href="/list/burgery/">Бургеры</a>&nbsp;
					<a class="fmItem" href="/list/chipsy/">Чипсы</a>&nbsp;
					<a class="fmItem" href="/list/rolly/">Роллы</a>&nbsp;
					<a class="fmItem" href="/list/humus/">Хумус</a>&nbsp;
					<a class="fmItem" href="/list/hot_dog/">Хот-дог</a>&nbsp;
					<a class="fmItem" href="/list/palochki/">Палочки</a>&nbsp;
					<a class="fmItem" href="/list/tortilya/">Тортилья</a>&nbsp;
					<a class="fmItem" href="/list/balyk/">Балык</a>&nbsp;
					<a class="fmItem" href="/list/zalivnoe/">Заливное</a>&nbsp;
					<a class="fmItem" href="/list/forshmak/">Форшмак</a>&nbsp;
					<a class="fmItem" href="/list/kesadilja/">Кесадилья</a>&nbsp;
					<a class="fmItem" href="/list/basturma/">Бастурма</a>&nbsp;
					<a class="fmItem" href="/list/sendvich/">Сэндвич</a>&nbsp;
					<a class="fmItem" href="/list/tartar/">Тартар</a>&nbsp;
				</div>
	<a class="fmHead" href="/list/soup/">Супы</a>
		<div>
					<a class="fmItem" href="/list/supy_pure/">Супы-пюре</a>&nbsp;
					<a class="fmItem" href="/list/holodnye_supy/">Холодные супы</a>&nbsp;
					<a class="fmItem" href="/list/bulyony/">Бульоны</a>&nbsp;
					<a class="fmItem" href="/list/okroshka/">Окрошка</a>&nbsp;
					<a class="fmItem" href="/list/uha/">Уха</a>&nbsp;
					<a class="fmItem" href="/list/shi/">Щи</a>&nbsp;
					<a class="fmItem" href="/list/solanka/">Солянка</a>&nbsp;
					<a class="fmItem" href="/list/ministrone/">Минестроне</a>&nbsp;
					<a class="fmItem" href="/list/gaspacho/">Гаспачо</a>&nbsp;
					<a class="fmItem" href="/list/borsh/">Борщ</a>&nbsp;
					<a class="fmItem" href="/list/rassolnik/">Рассольник</a>&nbsp;
					<a class="fmItem" href="/list/holodnik/">Холодник</a>&nbsp;
					<a class="fmItem" href="/list/svekolnik/">Свекольник</a>&nbsp;
					<a class="fmItem" href="/list/harcho/">Харчо</a>&nbsp;
					<a class="fmItem" href="/list/shurpa/">Шурпа</a>&nbsp;
					<a class="fmItem" href="/list/lagman/">Лагман</a>&nbsp;
					<a class="fmItem" href="/list/kapustnyak/">Капустняк</a>&nbsp;
					<a class="fmItem" href="/list/krem_sup/">Крем-суп</a>&nbsp;
					<a class="fmItem" href="/list/bozbash/">Бозбаш</a>&nbsp;
					<a class="fmItem" href="/list/pohlebki/">Похлебки</a>&nbsp;
				</div>
	<a class="fmHead" href="/list/vypechka/">Выпечка</a>
		<div>
					<a class="fmItem" href="/list/pirogi_pirozhki/">Пироги</a>&nbsp;
					<a class="fmItem" href="/list/torty_pirozhnye/">Торты</a>&nbsp;
					<a class="fmItem" href="/list/bliny/">Блины</a>&nbsp;
					<a class="fmItem" href="/list/picca/">Пицца</a>&nbsp;
					<a class="fmItem" href="/list/pechene/">Печенье</a>&nbsp;
					<a class="fmItem" href="/list/hleb/">Хлеб</a>&nbsp;
					<a class="fmItem" href="/list/oladi/">Оладьи</a>&nbsp;
					<a class="fmItem" href="/list/keks/">Кексы</a>&nbsp;
					<a class="fmItem" href="/list/glazur/">Глазурь</a>&nbsp;
					<a class="fmItem" href="/list/pirozhki/">Пирожки</a>&nbsp;
					<a class="fmItem" href="/list/pirozhnye/">Пирожное</a>&nbsp;
					<a class="fmItem" href="/list/syrniki/">Сырники</a>&nbsp;
					<a class="fmItem" href="/list/maffiny/">Маффины</a>&nbsp;
					<a class="fmItem" href="/list/bulochki/">Булочки</a>&nbsp;
					<a class="fmItem" href="/list/brauni/">Брауни</a>&nbsp;
					<a class="fmItem" href="/list/biskvit/">Бисквит</a>&nbsp;
					<a class="fmItem" href="/list/kish/">Киш</a>&nbsp;
					<a class="fmItem" href="/list/zapekanki/">Запеканка</a>&nbsp;
					<a class="fmItem" href="/list/vafli/">Вафли</a>&nbsp;
					<a class="fmItem" href="/list/ponchiki/">Пончики</a>&nbsp;
					<a class="fmItem" href="/list/sharlotka/">Шарлотка</a>&nbsp;
					<a class="fmItem" href="/list/chizkeyk/">Чизкейк</a>&nbsp;
					<a class="fmItem" href="/list/sufle/">Суфле</a>&nbsp;
					<a class="fmItem" href="/list/vatrushki/">Ватрушки</a>&nbsp;
					<a class="fmItem" href="/list/lepeshki/">Лепешки</a>&nbsp;
					<a class="fmItem" href="/list/pryaniki/">Пряники</a>&nbsp;
					<a class="fmItem" href="/list/shtrudeli/">Штрудели</a>&nbsp;
					<a class="fmItem" href="/list/fokacha/">Фокачча</a>&nbsp;
					<a class="fmItem" href="/list/tarty/">Тарты</a>&nbsp;
					<a class="fmItem" href="/list/kurnik/">Курник</a>&nbsp;
					<a class="fmItem" href="/list/rogaliki/">Рогалики</a>&nbsp;
					<a class="fmItem" href="/list/sloyki/">Слойки</a>&nbsp;
					<a class="fmItem" href="/list/hachapuri/">Хачапури</a>&nbsp;
					<a class="fmItem" href="/list/korzhiki/">Коржики</a>&nbsp;
					<a class="fmItem" href="/list/volovany/">Волованы</a>&nbsp;
					<a class="fmItem" href="/list/vertuta/">Вертута</a>&nbsp;
					<a class="fmItem" href="/list/biskotti/">Бискотти</a>&nbsp;
					<a class="fmItem" href="/list/achma/">Ачма</a>&nbsp;
					<a class="fmItem" href="/list/belyashi/">Беляши</a>&nbsp;
					<a class="fmItem" href="/list/kulebyaka/">Кулебяка</a>&nbsp;
					<a class="fmItem" href="/list/pahlava/">Пахлава</a>&nbsp;
					<a class="fmItem" href="/list/profitroli/">Профитроли</a>&nbsp;
					<a class="fmItem" href="/list/eklery/">Эклеры</a>&nbsp;
					<a class="fmItem" href="/list/kruassany/">Круассаны</a>&nbsp;
					<a class="fmItem" href="/list/trubochki/">Трубочки</a>&nbsp;
					<a class="fmItem" href="/list/mannik/">Манник</a>&nbsp;
					<a class="fmItem" href="/list/nalistniki/">Налистники</a>&nbsp;
					<a class="fmItem" href="/list/baget/">Багет</a>&nbsp;
					<a class="fmItem" href="/list/pliushki/">Плюшки</a>&nbsp;
					<a class="fmItem" href="/list/tvorozhniki/">Творожники</a>&nbsp;
					<a class="fmItem" href="/list/kapkeyk/">Капкейк</a>&nbsp;
					<a class="fmItem" href="/list/krekery/">Крекеры</a>&nbsp;
					<a class="fmItem" href="/list/chebureki/">Чебуреки</a>&nbsp;
					<a class="fmItem" href="/list/blinchiki/">Блинчики</a>&nbsp;
					<a class="fmItem" href="/list/korzinochki/">Корзиночки</a>&nbsp;
					<a class="fmItem" href="/list/hvorost/">Хворост</a>&nbsp;
					<a class="fmItem" href="/list/keksiki/">Кексики</a>&nbsp;
					<a class="fmItem" href="/list/baursaki/">Баурсаки</a>&nbsp;
					<a class="fmItem" href="/list/pankeiki/">Панкейки</a>&nbsp;
					<a class="fmItem" href="/list/samsa/">Самса</a>&nbsp;
					<a class="fmItem" href="/list/kovrizhka/">Коврижка</a>&nbsp;
					<a class="fmItem" href="/list/bubliki/">Бублики</a>&nbsp;
					<a class="fmItem" href="/list/galety/">Галеты</a>&nbsp;
				</div>
	<a class="fmHead" href="/list/dessert/">Десерты</a>
		<div>
					<a class="fmItem" href="/list/konfety/">Конфеты</a>&nbsp;
					<a class="fmItem" href="/list/muss/">Мусс</a>&nbsp;
					<a class="fmItem" href="/list/zhele/">Желе</a>&nbsp;
					<a class="fmItem" href="/list/marmelad/">Мармелад</a>&nbsp;
					<a class="fmItem" href="/list/morozhenoe/">Мороженое</a>&nbsp;
					<a class="fmItem" href="/list/puding/">Пудинг</a>&nbsp;
					<a class="fmItem" href="/list/sirop/">Сироп</a>&nbsp;
					<a class="fmItem" href="/list/krem/">Крем</a>&nbsp;
					<a class="fmItem" href="/list/beze/">Безе</a>&nbsp;
					<a class="fmItem" href="/list/zefir/">Зефир</a>&nbsp;
					<a class="fmItem" href="/list/sorbet/">Сорбет</a>&nbsp;
					<a class="fmItem" href="/list/kutya/">Кутья</a>&nbsp;
					<a class="fmItem" href="/list/tiramisu/">Тирамису</a>&nbsp;
					<a class="fmItem" href="/list/pastila/">Пастила</a>&nbsp;
					<a class="fmItem" href="/list/bekmes/">Бекмес</a>&nbsp;
					<a class="fmItem" href="/list/iriski/">Ириски</a>&nbsp;
					<a class="fmItem" href="/list/halva/">Халва</a>&nbsp;
				</div>
	<a class="fmHead" href="/list/napitki/">Напитки</a>
		<div>
					<a class="fmItem" href="/list/alkogolnye/">Алкогольные</a>&nbsp;
					<a class="fmItem" href="/list/fruktovye/">Фруктовые</a>&nbsp;
					<a class="fmItem" href="/list/molochnye/">Молочные</a>&nbsp;
					<a class="fmItem" href="/list/gazirovannye/">Газированные</a>&nbsp;
					<a class="fmItem" href="/list/cocktail/">Коктейли</a>&nbsp;
					<a class="fmItem" href="/list/chay/">Чай</a>&nbsp;
					<a class="fmItem" href="/list/kompoty/">Компоты</a>&nbsp;
					<a class="fmItem" href="/list/kiseli/">Кисели</a>&nbsp;
					<a class="fmItem" href="/list/smuzi/">Смузи</a>&nbsp;
					<a class="fmItem" href="/list/kvas/">Квас</a>&nbsp;
					<a class="fmItem" href="/list/kofe/">Кофе</a>&nbsp;
					<a class="fmItem" href="/list/punshi/">Пунши</a>&nbsp;
					<a class="fmItem" href="/list/mors/">Морс</a>&nbsp;
					<a class="fmItem" href="/list/soki/">Соки</a>&nbsp;
					<a class="fmItem" href="/list/limonad/">Лимонад</a>&nbsp;
					<a class="fmItem" href="/list/sbiten/">Сбитень</a>&nbsp;
					<a class="fmItem" href="/list/airan/">Айран</a>&nbsp;
				</div>
	<a class="fmHead" href="/list/sousy/">Соусы</a>
		<div>
					<a class="fmItem" href="/list/sous_k_myasu/">К мясу</a>&nbsp;
					<a class="fmItem" href="/list/sous_k_ptice/">К птице</a>&nbsp;
					<a class="fmItem" href="/list/sous_k_rybe/">К рыбе</a>&nbsp;
					<a class="fmItem" href="/list/sous_k_salatu/">К салату</a>&nbsp;
					<a class="fmItem" href="/list/soevyj_sous/">Соевый соус</a>&nbsp;
					<a class="fmItem" href="/list/teriyaki/">Терияки</a>&nbsp;
					<a class="fmItem" href="/list/zapravki_dlya_salatov/">Заправки для салатов</a>&nbsp;
					<a class="fmItem" href="/list/dipy/">Дипы</a>&nbsp;
					<a class="fmItem" href="/list/pesto/">Песто</a>&nbsp;
					<a class="fmItem" href="/list/salsa/">Сальса</a>&nbsp;
					<a class="fmItem" href="/list/tomatnyj_sous/">Томатный соус</a>&nbsp;
					<a class="fmItem" href="/list/chesnochnyj_sous/">Чесночный соус</a>&nbsp;
					<a class="fmItem" href="/list/sousy_na_zimu/">Соусы на зиму</a>&nbsp;
					<a class="fmItem" href="/list/sous_gribnoy/">Грибной соус</a>&nbsp;
					<a class="fmItem" href="/list/sous_syrnyj/">Соус сырный</a>&nbsp;
					<a class="fmItem" href="/list/sacivi/">Сациви</a>&nbsp;
					<a class="fmItem" href="/list/chatni/">Чатни</a>&nbsp;
					<a class="fmItem" href="/list/tkemali/">Ткемали</a>&nbsp;
					<a class="fmItem" href="/list/smetannyj_sous/">Сметанный соус</a>&nbsp;
					<a class="fmItem" href="/list/marinady/">Маринады</a>&nbsp;
					<a class="fmItem" href="/list/sous_tartar/">Соус Тартар</a>&nbsp;
					<a class="fmItem" href="/list/beshamel/">Соус Бешамель</a>&nbsp;
					<a class="fmItem" href="/list/gorchica/">Горчица</a>&nbsp;
					<a class="fmItem" href="/list/ketchup/">Кетчуп</a>&nbsp;
					<a class="fmItem" href="/list/vasabi/">Васаби</a>&nbsp;
					<a class="fmItem" href="/list/tomatnaja_pasta/">Томатная паста</a>&nbsp;
					<a class="fmItem" href="/list/sous_dla_pizza/">Соус для пиццы</a>&nbsp;
				</div>
	<a class="fmHead" href="/list/zagotovki/">Заготовки</a>
		<div>
					<a class="fmItem" href="/list/varenya_i_dzhemy/">Варенье</a>&nbsp;
					<a class="fmItem" href="/list/marinovanie/">Маринование</a>&nbsp;
					<a class="fmItem" href="/list/dzemy/">Джемы</a>&nbsp;
					<a class="fmItem" href="/list/solenie/">Соление</a>&nbsp;
					<a class="fmItem" href="/list/kvashenie/">Квашение</a>&nbsp;
					<a class="fmItem" href="/list/konservaciya/">Консервация</a>&nbsp;
					<a class="fmItem" href="/list/povidlo/">Повидло</a>&nbsp;
					<a class="fmItem" href="/list/konfitur/">Конфитюр</a>&nbsp;
					<a class="fmItem" href="/list/lecho/">Лечо</a>&nbsp;
					<a class="fmItem" href="/list/adzhika/">Аджика</a>&nbsp;
				</div>
</div>
<div id="floatingMenuBannerStart" style="float: left; width: 240px; height: 10px;"></div>
<div id="floatingMenuBanner" style="float: left; width: 240px; padding-top: 10px; padding-right:1px;">
    <!-- banner: floating_menu_bottom -->    <!--AdFox START--> 
<!--yandex_bantai--> 
<!--Площадка: www.povar.ru / * / *--> 
<!--Тип баннера: povar.ru-sidebar-sticky-240x400-left-side--> 
<!--Расположение: sticky sidebar left--> 
<div id="adfox_163161769802362326"></div> 
<script> 
    window.yaContextCb.push(()=>{ 
        Ya.adfoxCode.create({ 
            ownerId: 388735, 
        containerId: 'adfox_163161769802362326', 
            params: { 
                pp: 'bryg', 
            ps: 'fdsx', 
            p2: 'hiqd' 
            } 
        }) 
    }) 
</script>
<script type="text/javascript">
$(document).ready(function() {
window.fbarLinksDiv = $('#floatingMenuBanner');
window.fbarLinksStartDiv = $('#floatingMenuBannerStart');
window.setInterval(function() {
 window.Ya.adfoxCode.reload('adfox_163161769802362326');
}, 30000);
$(window).scroll(function()
{if($(document).scrollTop()>=window.fbarLinksStartDiv.offset().top+170) fbarLinksDiv.addClass('adsense_float');else fbarLinksDiv.removeClass('adsense_float');});});</script>
<!-- /banner: floating_menu_bottom -->
<!-- 54, 55, 61, 62, 275, 289, 302, 308, 325, 329, 418 --></div>
<!-- /Floating Menu -->    <div class="cleaner"></div>
</div>
<!-- banner: no_odkl_popup -->    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter24168733 = new Ya.Metrika({
                    id:24168733,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/24168733" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- /banner: no_odkl_popup -->
<!-- 54, 55, 61, 62, 275, 289, 302, 308, 325, 329, 418 --><div id="dev_indicator"></div>
<div id="vk_subscribePupup">&uarr;</div>

<script type="text/javascript">

    jQuery('#vk_subscribePupup').click(function () {
        jQuery('html, body').animate({'scrollTop': 0}, 500, 'swing', function () {
            window.scrollTo(0, 0);
        });
    });
    $(window).scroll(function () {
        if ($(document).scrollTop() >= 700) $("#vk_subscribePupup").fadeIn(); else $("#vk_subscribePupup").fadeOut();
    });

    document.oncopy = function () {
        var bodyElement = document.body;
        var selection = getSelection();
        var href = document.location.href;
        var copyright = ' Подробнее: ' + href;
        var text = selection + copyright;
        var divElement = document.createElement('div');
        divElement.style.position = 'absolute';
        divElement.style.left = '-99999px';
        text1 = document.createTextNode(text); //создал текстовый узел
        divElement.appendChild(text1); //и добавил его
        bodyElement.appendChild(divElement);
        selection.selectAllChildren(divElement);
        setTimeout(function () {
            bodyElement.removeChild(divElement);
        }, 0);
    };
</script>
<div class="displayNever">
    </div>
<link href="//img.povar.ru/skins/recipie/../../js/jquery/fancybox/jquery.fancybox-1.3.0.css" rel="stylesheet" type="text/css" property="stylesheet" >
<link href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.0/themes/ui-lightness/jquery-ui.css" rel="stylesheet" type="text/css" property="stylesheet" >
<link href="//img.povar.ru/skins/recipie/frontend.css" rel="stylesheet" type="text/css" property="stylesheet" >
<link href="//img.povar.ru/skins/recipie/additional.css" rel="stylesheet" type="text/css" property="stylesheet" >
<link href="//img.povar.ru/skins/recipie/favicon.svg" rel="SHORTCUT ICON" type="image/svg" >
<link href="/rss" rel="alternate" type="application/rss+xml" title="Подписка на новые рецепты портала Повар.ру" >
<link href="//img.povar.ru/skins/recipie/slvratrcp.css" rel="stylesheet" type="text/css" property="stylesheet" >
<link href="//img.povar.ru/skins/recipie/povar.css" rel="stylesheet" type="text/css" property="stylesheet" >

<link rel="stylesheet" href="//img.povar.ru/skins/recipie/../../skins/recipie/fa/css/all.min.css">

<script type="text/javascript" src="//img.povar.ru/skins/recipie/../../js/jquery/maxlength/jquery.maxlength-min.js"></script>
<script type="text/javascript" src="//img.povar.ru/skins/recipie/../../js/jquery/form/jquery.form.js"></script>
<script type="text/javascript" src="https://povar.ru/rcpxml/ajax.js"></script>
<script type="text/javascript" src="//img.povar.ru/skins/recipie/../../js/jquery/fancybox/jquery.mousewheel-3.0.2.pack.js"></script>
<script type="text/javascript" src="//img.povar.ru/skins/recipie/../../js/jquery/fancybox/jquery.fancybox-1.3.0.pack.js"></script>
<script type="text/javascript">
    //<!--
function closeFancyBox() {jQuery.fancybox.close();}    //-->
</script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.0/jquery-ui.min.js"></script>
<script type="text/javascript" src="//img.povar.ru/skins/recipie/../../js/base64.js"></script>
<script type="text/javascript" src="//img.povar.ru/skins/recipie/../../js/jquery/jquery.showmessage.min.js"></script>
<script type="text/javascript" src="//img.povar.ru/skins/recipie/../../js/login.js"></script>
<script type="text/javascript" src="//img.povar.ru/skins/recipie/../../js/hashcode.js"></script>
<script type="text/javascript" src="//img.povar.ru/skins/recipie/../../js/copyright.js"></script>
<script type="text/javascript" src="//img.povar.ru/skins/recipie/../../js/jquery/jquery.cookie.js"></script>
<script type="text/javascript" src="https://povar.ru/js/jquery/slvrating/slvrating.js"></script>
<script type="text/javascript">
    //<!--
jQuery(document).ready(function () { jQuery("div.slvRating").slvRatingDisplay(); });    //-->
</script>
<script type="text/javascript" src="//img.povar.ru/skins/recipie/../../js/povar.js"></script>
<script type="text/javascript" src="https://povar.ru/js/jquery/resize/jquery.ba-resize.min.js"></script>
<script type="text/javascript" src="https://povar.ru/js/footer.js"></script><script type="text/javascript">
    var href = jQuery.cookie('deferredAfterLogin');
    if (href) {
        jQuery.cookie('deferredAfterLogin', null);
        window.location = href;
    }
    $.each(document.images, function () {
        var $this_image = $(this);
        var src = $this_image.attr('src') || '';
        if (!this.complete && (src.length > 0)) {
            $this_image.attr('lsrc', src);
            $this_image.attr('src', 'data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7');
        }
    });
    $(function () {
        $.each(document.images, function () {
            var $this_image = $(this);
            var this_image = this;
            var lsrc = $this_image.attr('lsrc') || '';
            if (lsrc.length > 0) {
                var img = new Image();
                img.src = lsrc;
                $(img).load(function () {
                    $this_image.css('opacity', 0);
                    this_image.src = lsrc;
                    $this_image.animate({
                        opacity: '1',
                    });
                });
            }
        });
        $("#searchInput").autocomplete({
            delay: 1000,
            minLength: 3,
            select: function (event, ui) {
                $('#searchInput').val(ui.item.value);
                $('#search').submit();
                return false;
            },
            source: function (request, response) {
                $.ajax({
                    url: '//sautocomplete.povar.ru',
                    method: 'POST',
                    data: {
                        text: request.term
                    },
                    success: function (data) {
                        if (data.result) {
                            response(data.words);
                        } else {
                            response([]);
                        }
                    }
                });
            }
        });
    });
</script>
</body>
</html>
